Scientific Linux Security Update : postgresql on SL4.x, SL5.x, SL6.x i386/x86_64

medium Nessus Plugin ID 61155