Debian DSA-2389-1 : linux-2.6 - privilege escalation/denial of service/information leak

medium Nessus Plugin ID 57583