Debian DSA-2153-1 : linux-2.6 - privilege escalation/denial of service/information leak

high Nessus Plugin ID 51818