HP-UX Security Patch : PHSS_27570

High Nessus Plugin ID 51499


The remote HP-UX host is missing a security-related patch.


X OV EMANATE14.2 snmpModules of SNMPv2 MIB


This patch has been superseded by the following patches : PHSS_27850, PHSS_27858, PHSS_39886, PHSS_41032 and PHSS_41556.

Plugin Details

Severity: High

ID: 51499

File Name: hpux_PHSS_27570.nasl

Version: $Revision: 1.3 $

Type: local

Published: 2011/01/12

Modified: 2011/04/29

Dependencies: 12634

Risk Information

Risk Factor: High

Vulnerability Information

CPE: cpe:/o:hp:hp-ux

Required KB Items: Host/HP-UX/swlist