HP-UX Security Patch : PHSS_24019

High Nessus Plugin ID 51473


The remote HP-UX host is missing a security-related patch.


OV NNM6.1 COMBINED collection fails


This patch has been superseded by the following patches : PHSS_24070, PHSS_24203, PHSS_24298, PHSS_24363, PHSS_24443 and PHSS_24798.

Plugin Details

Severity: High

ID: 51473

File Name: hpux_PHSS_24019.nasl

Version: $Revision: 1.3 $

Type: local

Published: 2011/01/12

Modified: 2011/04/29

Dependencies: 12634

Risk Information

Risk Factor: High

Vulnerability Information

CPE: cpe:/o:hp:hp-ux

Required KB Items: Host/HP-UX/swlist