The remote Windows host contains an application that is affected by multiple vulnerabilities.
The installed version of Wireshark is 1.2.x less than 1.2.13 or 1.4.x less than 1.4.2. Such versions are affected by the following vulnerabilities: - An error exists in the LDSS dissector that allows a series of malformed packets to cause a buffer overflow. (5318) - An error exists in the ZigBee ZCL dissector that allows a series of malformed packets to cause the dissector to enter an infinite loop. (5303)
Upgrade to Wireshark version 1.2.13 / 1.4.2 or later.