Ubuntu 9.10 / 10.04 LTS / 10.10 : webkit vulnerabilities (USN-1006-1)

critical Nessus Plugin ID 50046

Language: