Wireshark < 1.2.12 / 1.4.1 ASN.1 BER Dissector Denial of Service
Medium Nessus Plugin ID 49978
The remote Windows host contains an application that is vulnerable to a denial of service attack.
The installed version of Wireshark is 1.2.x less than 1.2.12 or 1.4.x less than 1.4.1. Such versions are affected by a denial of service vulnerability. The ASN.1 BER dissector contains a flaw that can allow a stack overflow that in turn can cause the application to crash.
Upgrade to Wireshark version 1.2.12 / 1.4.1 or later.