MS10-019: Vulnerabilities in Windows Could Allow Remote Code Execution (981210)

high Nessus Plugin ID 45506