Ubuntu 8.04 LTS / 8.10 / 9.04 / 9.10 : transmission vulnerabilities (USN-885-1)

medium Nessus Plugin ID 44039

Language: