openSUSE Security Update : java-1_6_0-openjdk (java-1_6_0-openjdk-1613)

high Nessus Plugin ID 42921