IBM Lotus Domino < 7.0.2 FP3 Unspecified DoS

High Nessus Plugin ID 29925


The remote host has an application that is affected by a denial of service vulnerability.


The version of Lotus Domino on the remote host appears to be older than 7.0.2 FP3. According to IBM, such versions are potentially affected by an unspecified denial of service issue (SPR #WRAY6WHTCC).


Upgrade to Lotus Domino 7.0.2 FP3 or later.

See Also

Plugin Details

Severity: High

ID: 29925

File Name: domino_7_0_2fp3.nasl

Version: $Revision: 1.12 $

Type: remote

Published: 2008/01/11

Modified: 2016/05/05

Dependencies: 27855

Risk Information

Risk Factor: High


Base Score: 7.8

Temporal Score: 6.8

Vector: CVSS2#AV:N/AC:L/Au:N/C:N/I:N/A:C

Temporal Vector: CVSS2#E:ND/RL:OF/RC:C

Vulnerability Information

CPE: cpe:/a:ibm:lotus_domino

Required KB Items: Domino/Version

Exploit Available: false

Exploit Ease: No known exploits are available

Reference Information

CVE: CVE-2008-0243

BID: 27215

OSVDB: 40195