HP-UX Security Patch : PHNE_33789

High Nessus Plugin ID 26540

Synopsis

The remote HP-UX host is missing a security-related patch.

Description

(VVOS) ARPA transport commands & libnm patch

Solution

Apply the PHNE_33789 patch.

See Also

ftp://ftp.itrc.hp.com//hp-ux_patches/s700_800/11.X/PHNE_33789

Plugin Details

Severity: High

ID: 26540

File Name: hpux_PHNE_33789.nasl

Version: $Revision: 1.6 $

Type: local

Published: 2007/10/03

Modified: 2011/04/29

Dependencies: 12634

Risk Information

Risk Factor: High

Vulnerability Information

CPE: cpe:/o:hp:hp-ux

Required KB Items: Host/HP-UX/swlist