Google Chrome < 120.0.6099.62 Multiple Vulnerabilities

high Nessus Plugin ID 186600

Version 1.3

Dec 15, 2023, 10:12 AM

  • IAVM reference

Plugin Feed: 202312151012

Version 1.2

Dec 12, 2023, 3:08 PM

  • CVSS metrics ("CVSSv3 score" set to 8.8. "CVSSv3 vector" set to "CVSS:3.0/AV:N/AC:L/PR:N/UI:R/S:U/C:H/I:H/A:H")

Plugin Feed: 202312121508

Version 1.1

Dec 8, 2023, 11:43 AM

  • STIG Severity (set to "I")
  • IAVM reference

Plugin Feed: 202312081143

Version 1.0

Dec 6, 2023, 12:08 AM

  • New

Plugin Feed: 202312060008

* Changelogs are generally available for changes made after Nov 1, 2022