Apache Superset Installed (Linux / Unix)

info Nessus Plugin ID 186173

Synopsis

Apache Superset is installed on the remote Linux / Unix host.

Description

Apache Superset is installed on the remote Linux / Unix host.

See Also

https://superset.apache.org/

Plugin Details

Severity: Info

ID: 186173

File Name: apache_superset_nix_installed.nbin

Version: 1.30

Type: local

Agent: unix

Family: Misc.

Published: 11/22/2023

Updated: 5/20/2024

Configuration: Enable thorough checks

Asset Inventory: true

Supported Sensors: Nessus Agent, Nessus

Vulnerability Information

CPE: cpe:/a:apache:superset

Required KB Items: Host/local_checks_enabled