MS05-027: Vulnerability in SMB Could Allow Remote Code Execution (896422) (uncredentialed check)

critical Nessus Plugin ID 18502