Oracle Linux 5 : conga (ELSA-2007-0640)

high Nessus Plugin ID 180618

Version 1.1

Dec 14, 2023, 4:32 PM

  • CVSS metrics ("CVSSv3 score" set to 7.5. "CVSSv3 vector" set to "CVSS:3.0/AV:N/AC:L/PR:N/UI:N/S:U/C:N/I:N/A:H")
  • CVSSv3 severity (based on None, severity increased from "Medium" to "High")

Plugin Feed: 202312141632

Version 1.0

Sep 7, 2023, 9:48 PM

  • New

Plugin Feed: 202309072148

Version 1.0

Dec 14, 2023, 2:28 PM

  • CVSS metrics ("CVSSv3 score" set to 7.5)
  • CVSS metrics ("CVSSv3 vector" set to "CVSS:3.0/AV:N/AC:L/PR:N/UI:N/S:U/C:N/I:N/A:H")
  • CVSSv3 severity (based on None, severity increased from "Medium" to "High")

Plugin Feed: 202312141428

* Changelogs are generally available for changes made after Nov 1, 2022