Oracle Business Intelligence Enterprise Edition (OAS) (Oct 2020 CPU)

high Nessus Plugin ID 175282

Version 1.2

Aug 4, 2023, 8:11 PM

  • Plugin metadata (corrected invalid vuln publication date)

Plugin Feed: 202308042011

Version 1.1

May 8, 2023, 10:16 PM

  • CVSS temporal metrics ("CVSSv2 temporal vector" set to "CVSS2#E:F/RL:OF/RC:C". "CVSSv2 temporal vector" set to "CVSS2#E:F/RL:OF/RC:C". "CVSSv2 temporal vector" set to "CVSS2#E:F/RL:OF/RC:C". "CVSSv3 temporal vector" set to "CVSS:3.0/E:F/RL:O/RC:C". "CVSSv3 temporal vector" set to "CVSS:3.0/E:F/RL:O/RC:C")
  • Exploit attributes ("Exploit available" set to "True". "Exploit available" set to "True". "Exploitability ease" set to "Exploits are available". "Exploitability ease" set to "Exploits are available". "Exploitability ease" set to "Exploits are available")
  • CISA reference

Plugin Feed: 202305082216

Version 1.0

May 8, 2023, 4:54 PM

  • CVSS temporal metrics ("CVSSv2 temporal vector" set to "CVSS2#E:F/RL:OF/RC:C")
  • Exploit attributes ("Exploitability ease" set to "Exploits are available")
  • CISA reference
  • New

Plugin Feed: 202305081654

* Changelogs are generally available for changes made after Nov 1, 2022