Juniper Junos OS Vulnerability (JSA70599)

medium Nessus Plugin ID 174252

Version 1.3

Jul 20, 2023, 8:11 PM

  • Detection
  • Plugin metadata

Plugin Feed: 202307202011

Version 1.2

May 1, 2023, 2:56 PM

  • CVSS metrics ("CVSSv3 score" changed from 7.4 to 6.5. "CVSSv3 score" changed from 7.4 to 6.5. "CVSSv3 vector" changed from "CVSS:3.0/AV:A/AC:L/PR:N/UI:N/S:C/C:N/I:N/A:H" to "CVSS:3.0/AV:A/AC:L/PR:N/UI:N/S:U/C:N/I:N/A:H". "CVSSv3 vector" changed from "CVSS:3.0/AV:A/AC:L/PR:N/UI:N/S:C/C:N/I:N/A:H" to "CVSS:3.0/AV:A/AC:L/PR:N/UI:N/S:U/C:N/I:N/A:H". "CVSSv3 vector" changed from "CVSS:3.0/AV:A/AC:L/PR:N/UI:N/S:C/C:N/I:N/A:H" to "CVSS:3.0/AV:A/AC:L/PR:N/UI:N/S:U/C:N/I:N/A:H")
  • CVSSv3 score source (set to "CVE-2023-28974")
  • CVSSv3 severity (based on CVE-2023-28974, severity decreased from "High" to "Medium")

Plugin Feed: 202305011456

Version 1.1

Apr 21, 2023, 10:11 AM

  • IAVM reference
  • STIG Severity (set to "I")

Plugin Feed: 202304211011

Version 1.0

Apr 13, 2023, 2:05 PM

  • New

Plugin Feed: 202304131405

* Changelogs are generally available for changes made after Nov 1, 2022