IBM Aspera Faspex < 4.4.2 Patch Level 2 Multiple Vulnerabilities

critical Nessus Plugin ID 173033

Version 1.2

Mar 21, 2023, 7:30 PM

  • CISA reference
  • CVSS temporal metrics ("CVSSv2 temporal vector" set to "CVSS2#E:H/RL:OF/RC:C". "CVSSv2 temporal vector" set to "CVSS2#E:H/RL:OF/RC:C". "CVSSv2 temporal vector" set to "CVSS2#E:H/RL:OF/RC:C". "CVSSv3 temporal vector" set to "CVSS:3.0/E:H/RL:O/RC:C". "CVSSv3 temporal vector" set to "CVSS:3.0/E:H/RL:O/RC:C". "CVSSv3 temporal vector" set to "CVSS:3.0/E:H/RL:O/RC:C")
  • CVSSv2 score source (changed from "CVE-2022-47986" to "CVE-2022-2068")
  • CVSSv3 score source (set to "CVE-2022-47986")
  • Exploit attributes ("Exploit available" set to "True". "Exploit available" set to "True". "Exploit available" set to "True". "Exploitability ease" set to "Exploits are available". "Exploited by malware" set to "True". "Exploitability ease" set to "Exploits are available". "Exploited by malware" set to "True". "Exploitability ease" set to "Exploits are available". "Exploited by malware" set to "True")

Plugin Feed: 202303211930

Version 1.0

Mar 20, 2023, 6:02 PM

  • New

Plugin Feed: 202303201802

* Changelogs are generally available for changes made after Nov 1, 2022