MariaDB 5.5.0 < 5.5.41 Multiple Vulnerabilities

critical Nessus Plugin ID 167857

Version 1.4

Dec 26, 2023, 2:33 PM

  • CVSSv3 score source (changed from "CVE-2015-0381" to "CVE-2015-0382")

Plugin Feed: 202312261433

Version 1.3

Dec 14, 2023, 4:32 PM

  • CVSSv3 score source (changed from "CVE-2015-0382" to "CVE-2015-0381")

Plugin Feed: 202312141632

Version 1.2

Dec 14, 2023, 2:28 PM

  • CVSSv3 score source (changed from "CVE-2015-0382" to "CVE-2015-0381")

Plugin Feed: 202312141428

* Changelogs are generally available for changes made after Nov 1, 2022