HP-UX PHSS_29626 : HP-UX OpenView DCE, Remote Denial of Service (DoS) (HPSBUX00274 SSRT3617 rev.3)

High Nessus Plugin ID 16640


The remote HP-UX host is missing a security-related patch.


s700_800 11.X OV ITO7.1X Msg/Act Linux Agent A.07.20.1 :

Potential security vulnerability in DCE.


Install patch PHSS_29626 or subsequent.

See Also


Plugin Details

Severity: High

ID: 16640

File Name: hpux_PHSS_29626.nasl

Version: $Revision: 1.14 $

Type: local

Published: 2005/02/16

Modified: 2013/04/20

Dependencies: 12634

Risk Information

Risk Factor: High

Vulnerability Information

CPE: cpe:/o:hp:hp-ux

Required KB Items: Host/local_checks_enabled, Host/HP-UX/version, Host/HP-UX/swlist

Patch Publication Date: 2003/09/08

Reference Information

HP: emr_na-c00912026, HPSBUX00274, SSRT3617