openSUSE 15 Security Update : chromium (openSUSE-SU-2022:10146-1)

high Nessus Plugin ID 166112

Language:

Version 1.5

Nov 11, 2022, 3:54 PM

  • CVSS metrics
  • CVSSv3 score source (Changed from None to CVE-2022-3450)

Plugin Feed: 202211111554

Version 1.4

Nov 1, 2022, 3:25 PM

  • IAVM reference

Plugin Feed: 202211011525

Version 1.3

Oct 14, 2022, 2:03 PM

  • IAVM reference
  • STIG Severity

Plugin Feed: 202210141403

Version 1.2

Oct 14, 2022, 7:51 AM

  • New

Plugin Feed: 202210140751

* Changelogs are generally available for changes made after Nov 1, 2022