Debian DLA-3131-1 : linux - LTS security update

high Nessus Plugin ID 165623

Version 1.4

Jan 12, 2023, 6:19 PM

  • CVSSv3 score source (changed from "CVE-2022-39842" to "CVE-2022-1679")
  • Exploit attributes ("Exploit framework core" set to "True")

Version 1.3

Oct 3, 2022, 3:58 PM

  • CVE (Changed from None to CVE-2022-39842)
  • CVSS metrics
  • Exploit attributes

* Changelogs are generally available for changes made after Nov 1, 2022