Slackware Linux 14.0 / 14.1 / 14.2 / 15.0 / current httpd Multiple Vulnerabilities (SSA:2022-159-01)

critical Nessus Plugin ID 161968

Version 1.7

Jan 19, 2023, 6:11 PM

  • IAVM reference

* Changelogs are generally available for changes made after Nov 1, 2022