openSUSE 15 Security Update : nodejs14 (openSUSE-SU-2022:0715-1)

critical Nessus Plugin ID 158624

Language:

No changelogs found

* Changelogs are generally available for changes made after Nov 1, 2022