SUSE SLED12 / SLES12 Security Update : webkit2gtk3 (SUSE-SU-2022:0142-1)

critical Nessus Plugin ID 156925

Language: