Jenkins Enterprise and Operations Center < 2.222.43.0.2 rev3 / 2.249.30.0.2 rev3 / 2.263.4.1 rev2 Multiple Vulnerabilities (CloudBees Security Advisory 2021-02-24)

high Nessus Plugin ID 155630
No changelogs found

* Changelogs are generally available for changes made after Nov 1, 2022