Ubuntu 16.04 LTS / 18.04 LTS / 20.04 LTS / 21.04 / 21.10 : PHP vulnerability (USN-5125-1)

high Nessus Plugin ID 154569

Version 1.7

Jan 18, 2023, 9:01 AM

  • Logic Changes (Added support for s390x)

Version 1.6

Jan 5, 2023, 1:43 AM

  • Regenerated based on advisory update

Version 1.5

Oct 11, 2022, 10:05 AM

  • IAVM reference

* Changelogs are generally available for changes made after Nov 1, 2022