openSUSE 15 Security Update : postgresql10 (openSUSE-SU-2021:1970-1)

high Nessus Plugin ID 151731

Language: