Ubuntu 16.04 LTS / 18.04 LTS / 20.04 LTS / 20.10 / 21.04 : Exiv2 vulnerabilities (USN-4964-1)

high Nessus Plugin ID 149906