Ubuntu 18.04 LTS / 20.04 LTS / 20.10 / 21.04 : Intel Microcode vulnerabilities (USN-4628-3)

medium Nessus Plugin ID 149521