Ubuntu 18.04 LTS / 20.04 LTS / 20.10 / 21.04 : MySQL vulnerabilities (USN-4952-1)

medium Nessus Plugin ID 149446