Amazon Linux AMI : kernel (ALAS-2021-1480)

high Nessus Plugin ID 146569

Version 1.4

Dec 9, 2022, 5:51 AM

  • CVE (set "CVE" coverage to "CVE-2021-39648")
  • Exploit attributes ("Exploit available" set to "False")
  • Plugin metadata

* Changelogs are generally available for changes made after Nov 1, 2022