NewStart CGSL CORE 5.05 / MAIN 5.05 : libarchive Vulnerability (NS-SA-2020-0109)

high Nessus Plugin ID 143947