Ubuntu 16.04 LTS / 18.04 LTS : Pillow vulnerabilities (USN-4430-1)

high Nessus Plugin ID 138874
No changelogs found

* Changelogs are generally available for changes made after Nov 1, 2022