Ubuntu 16.04 LTS / 18.04 LTS / 19.10 / 20.04 : libexif vulnerabilities (USN-4396-1)

critical Nessus Plugin ID 137554