Ubuntu 16.04 LTS / 18.04 LTS : linux-aws, linux-aws-hwe, linux-azure, linux-gcp, linux-gke-4.15, (USN-4324-1)

high Nessus Plugin ID 135285