Ubuntu 16.04 LTS / 18.04 LTS / 19.04 / 19.10 : Samba vulnerabilities (USN-4217-1)

medium Nessus Plugin ID 132013
No changelogs found

* Changelogs are generally available for changes made after Nov 1, 2022