Ubuntu 16.04 LTS : graphicsmagick vulnerabilities (USN-4206-1)

critical Nessus Plugin ID 131695
No changelogs found

* Changelogs are generally available for changes made after Nov 1, 2022