Ubuntu 16.04 LTS / 18.04 LTS : Linux kernel vulnerabilities (USN-4162-1)

critical Nessus Plugin ID 130151

Version 1.7

Jan 10, 2024, 8:45 AM

  • Detection (updated detection logic)
  • Plugin metadata

Plugin Feed: 202401100845

Version 1.6

Oct 21, 2023, 5:06 AM

  • CVSSv2 score source (set to "CVE-2019-15505")
  • CVSS temporal metrics ("CVSSv2 temporal vector" set to "CVSS2#E:POC/RL:OF/RC:C". "CVSSv3 temporal vector" set to "CVSS:3.0/E:P/RL:O/RC:C")
  • Exploit attributes ("Exploit available" set to "True". "Exploitability ease" changed from "No known exploits are available" to "Exploits are available")
  • Detection
  • Plugin metadata

Plugin Feed: 202310210506

* Changelogs are generally available for changes made after Nov 1, 2022