Ubuntu 16.04 LTS / 18.04 LTS / 19.04 : Linux kernel vulnerabilities (USN-4135-1)

high Nessus Plugin ID 129049