Ubuntu 16.04 LTS / 18.04 LTS / 18.10 / 19.04 : Thunderbird vulnerabilities (USN-4064-1)

critical Nessus Plugin ID 126816
No changelogs found

* Changelogs are generally available for changes made after Nov 1, 2022