Ubuntu 16.04 LTS / 18.04 LTS / 18.10 / 19.04 : ghostscript vulnerability (USN-3970-1)

high Nessus Plugin ID 124717
No changelogs found

* Changelogs are generally available for changes made after Nov 1, 2022