VMware Fusion 10.x < 10.1.6 / 11.x < 11.0.3 Multiple Vulnerabilities (VMSA-2019-0005) (macOS)

medium Nessus Plugin ID 124299
No changelogs found

* Changelogs are generally available for changes made after Nov 1, 2022