Cisco Video Surveillance Manager Appliance Default Password Vulnerability(cisco-sa-20180921-vsm)

critical Nessus Plugin ID 122249