Ubuntu 14.04 LTS / 16.04 LTS / 18.04 LTS / 18.10 : LibVNCServer vulnerabilities (USN-3877-1)

critical Nessus Plugin ID 121541