Ubuntu 14.04 LTS / 16.04 LTS / 18.04 LTS / 18.10 : Firefox vulnerabilities (USN-3874-1)

critical Nessus Plugin ID 121507