SUSE SLED15 / SLES15 Security Update : mercurial (SUSE-SU-2018:1998-1)

critical Nessus Plugin ID 120055

Language: