SUSE SLED12 Security Update : netatalk (SUSE-SU-2018:4217-1)

critical Nessus Plugin ID 119870

Language: